Excel 2007: Cómo utilizar la función Autosuma

Ir al curso

Página 33: Cómo utilizar la función Autosuma

/es/excel-2007/diferentes-funciones-de-excel/content/

Cómo utilizar la función Autosuma

Paso 1:

Haz clic en la pestaña Fórmulas y ubica el grupo de Biblioteca de Funciones. Desde aquí, puedes ingresar a todas las Funciones  disponibles.

Paso 2:

Selecciona la Celda donde quieras que aparezca la función. En este ejemplo, selecciona G42.

Paso 3:

Haz clic en la flecha desplegable al lado del botón de AutoSuma.

Paso 4:

Selecciona Suma. Una Fórmula aparecerá en la Celda seleccionada, G42.

Función Autosuma

Esta fórmula, =SUMA(G2:G41), es llamada Función. El botón AutoSuma selecciona automáticamente el rango de Celdas desde G2 hasta G41, basado en donde insertas la Función. Tú puedes alterar el rango de Celdas, si es necesario.

Editar una Función

Paso 1:

Selecciona la Celda donde se va a definir la Función.

Paso 2:

Inserta el cursor en la Barra de Fórmulas.

Paso 3:

Edita el rango borrando u cambiando el número de Celdas necesarias.

Paso 4:

Haz clic en el ícono Ingresar.

Editar una función

/es/excel-2007/calcular-la-suma-de-dos-argumentos/content/